Перейти к содержимому

Вконтакте Drive2.ru Facebook Instagram

Фотография

Электрика


  • Пожалуйста, авторизуйтесь, чтобы ответить
12 ответов в этой теме

#1 LDimos

LDimos

    Прохожий

  • Пользователи
  • Pip
  • 5 сообщений
  • Город:Минск

Опубликовано 22 Июнь 2018 - 16:30

Подскажите кто знает, при включении поворота или аварийки на приборной панели не мигают зелёные стрелки и нет звукового сопровождения (счелчков), хотя с наружи сами повороты работают.
  • 0

#2 Hottab

Hottab

    Мастер

  • Администраторы
  • 291 сообщений
  • Город:Минск

Опубликовано 22 Июнь 2018 - 20:21

Возможно косяк в стрекозе либо ао всем подрулевом блоке.
  • 0

#3 HBmouse

HBmouse

    Новичок

  • Администраторы
  • 28 сообщений
  • Город:Минск

Опубликовано 22 Июнь 2018 - 20:35

год какой?
до 2001 нет под рулем никакого блока. просто рычаги.
зумер или в приборке или в BSI
но так как не мигает на приборке, то надо смотреть скорее всего её. или проводку к ней
если же под рулём мультиплекс - смотреть его


  • 0

#4 LDimos

LDimos

    Прохожий

  • Пользователи
  • Pip
  • 5 сообщений
  • Город:Минск

Опубликовано 23 Июнь 2018 - 10:15

Год 2000, 2.0 бензин.
Я сомневаюсь что в стрекозе т.к. сами повороты она включает.
  • 0

#5 HBmouse

HBmouse

    Новичок

  • Администраторы
  • 28 сообщений
  • Город:Минск

Опубликовано 24 Июнь 2018 - 00:02

имхо - лезь в приборку


  • 1

#6 LDimos

LDimos

    Прохожий

  • Пользователи
  • Pip
  • 5 сообщений
  • Город:Минск

Опубликовано 26 Июль 2018 - 11:19

Вопрос с указателями поворотов решился путем прочистки и поджатия соединительной фишки жгута проводки под аккумуляторным ящиком.IMG_20180711_171111.jpg IMG_20180711_171104.jpg
  • 1

#7 Nik983

Nik983

    Новичок

  • Пользователи
  • PipPip
  • 11 сообщений
  • Город:Minsk

Опубликовано 19 Октябрь 2018 - 06:56

Всем привет. Народ помогите что-то хандрить начал мой лев. Пропала зарядка акб сначало думал что генератор, завёз в ремонт востановили поменяли: щётки,втулки, диодный мост и подшипники. Поставили запустили мотор и на холостых показывал 12.5. Чуть обороты подкидывал 12.9-13.3. Поездил неделю опять высадило акб. При этом всём не загоралась лапочка аккумулятора. Вчера зарядил акб, поставил запустил очень тускло горела лампочка аккумулятора. Проехал где-то 1км погасла. И сейчас если больше 2800об подымаешь обороты то начинает тускло загораться лампочка. И чем больше оборотов подымаешь тем ярче начинает загоратся.
Пежо 406 1.8 16V 98г.
  • 0

#8 Приятель

Приятель

    Местный житель

  • Пользователи
  • PipPipPipPip
  • 180 сообщений
  • Город:Рогачев

Опубликовано 19 Октябрь 2018 - 20:25

Всем привет. Народ помогите что-то хандрить начал мой лев. Пропала зарядка акб сначало думал что генератор, завёз в ремонт востановили поменяли: щётки,втулки, диодный мост и подшипники. Поставили запустили мотор и на холостых показывал 12.5. Чуть обороты подкидывал 12.9-13.3. Поездил неделю опять высадило акб. При этом всём не загоралась лапочка аккумулятора. Вчера зарядил акб, поставил запустил очень тускло горела лампочка аккумулятора. Проехал где-то 1км погасла. И сейчас если больше 2800об подымаешь обороты то начинает тускло загораться лампочка. И чем больше оборотов подымаешь тем ярче начинает загоратся.
Пежо 406 1.8 16V 98г.

Где-то масса пробивает, ищи утечку на корпус. Это наиболее вероятно причина. Ну и вторая версия - доживает свои дни силовой кабель (сломался, сгнил ну в общем имеет большое сопротивление)
  • 0

#9 Nik983

Nik983

    Новичок

  • Пользователи
  • PipPip
  • 11 сообщений
  • Город:Minsk

Опубликовано 19 Октябрь 2018 - 22:55

Всем привет. Народ помогите что-то хандрить начал мой лев. Пропала зарядка акб сначало думал что генератор, завёз в ремонт востановили поменяли: щётки,втулки, диодный мост и подшипники. Поставили запустили мотор и на холостых показывал 12.5. Чуть обороты подкидывал 12.9-13.3. Поездил неделю опять высадило акб. При этом всём не загоралась лапочка аккумулятора. Вчера зарядил акб, поставил запустил очень тускло горела лампочка аккумулятора. Проехал где-то 1км погасла. И сейчас если больше 2800об подымаешь обороты то начинает тускло загораться лампочка. И чем больше оборотов подымаешь тем ярче начинает загоратся.
Пежо 406 1.8 16V 98г.

Где-то масса пробивает, ищи утечку на корпус. Это наиболее вероятно причина. Ну и вторая версия - доживает свои дни силовой кабель (сломался, сгнил ну в общем имеет большое сопротивление)

Вы имеете ввиду силовой на плюсовую клему?
  • 0

#10 Приятель

Приятель

    Местный житель

  • Пользователи
  • PipPipPipPip
  • 180 сообщений
  • Город:Рогачев

Опубликовано 21 Октябрь 2018 - 20:29

Всем привет. Народ помогите что-то хандрить начал мой лев. Пропала зарядка акб сначало думал что генератор, завёз в ремонт востановили поменяли: щётки,втулки, диодный мост и подшипники. Поставили запустили мотор и на холостых показывал 12.5. Чуть обороты подкидывал 12.9-13.3. Поездил неделю опять высадило акб. При этом всём не загоралась лапочка аккумулятора. Вчера зарядил акб, поставил запустил очень тускло горела лампочка аккумулятора. Проехал где-то 1км погасла. И сейчас если больше 2800об подымаешь обороты то начинает тускло загораться лампочка. И чем больше оборотов подымаешь тем ярче начинает загоратся.
Пежо 406 1.8 16V 98г.

Где-то масса пробивает, ищи утечку на корпус. Это наиболее вероятно причина. Ну и вторая версия - доживает свои дни силовой кабель (сломался, сгнил ну в общем имеет большое сопротивление)
Вы имеете ввиду силовой на плюсовую клему?
А может быть и тот и тот, но скорее тот, что на массу, они чаще отгнивают, а плюсовые чаще коротит на массу. Так что желательно оба посмотреть, лишним не будет
  • 0

#11 Nik983

Nik983

    Новичок

  • Пользователи
  • PipPip
  • 11 сообщений
  • Город:Minsk

Опубликовано 22 Октябрь 2018 - 14:03

Всем привет. Народ помогите что-то хандрить начал мой лев. Пропала зарядка акб сначало думал что генератор, завёз в ремонт востановили поменяли: щётки,втулки, диодный мост и подшипники. Поставили запустили мотор и на холостых показывал 12.5. Чуть обороты подкидывал 12.9-13.3. Поездил неделю опять высадило акб. При этом всём не загоралась лапочка аккумулятора. Вчера зарядил акб, поставил запустил очень тускло горела лампочка аккумулятора. Проехал где-то 1км погасла. И сейчас если больше 2800об подымаешь обороты то начинает тускло загораться лампочка. И чем больше оборотов подымаешь тем ярче начинает загоратся.
Пежо 406 1.8 16V 98г.

Где-то масса пробивает, ищи утечку на корпус. Это наиболее вероятно причина. Ну и вторая версия - доживает свои дни силовой кабель (сломался, сгнил ну в общем имеет большое сопротивление)
Вы имеете ввиду силовой на плюсовую клему?
А может быть и тот и тот, но скорее тот, что на массу, они чаще отгнивают, а плюсовые чаще коротит на массу. Так что желательно оба посмотреть, лишним не будет
Хорошо. Спаибо за подсказку.
  • 0

#12 Balderes

Balderes

    Местный житель

  • Пользователи
  • PipPipPipPip
  • 113 сообщений
  • Город:Минск

Опубликовано 25 Январь 2019 - 08:53

Вопрос знающим.
 
"Исполосил" почти весь байрнет по поиску вот такой приблуды
 
https://mypeugeot.by...demnikami-s-vo/
 
то от дорестайла предлагают, то однокнопочный, то на купе, то на 4 кнопки... короче все не то. Даже на Али не нашел именно такого какой мне надо...
 
посему вопрос:
 
Если я куплю такойже но на 4 кнопки
 
8a9c916s-960.jpg
 
он там по подключению - по разьемам подойдет?
  • 0

#13 Balderes

Balderes

    Местный житель

  • Пользователи
  • PipPipPipPip
  • 113 сообщений
  • Город:Минск

Опубликовано 25 Январь 2019 - 10:45

Все. мне сказали что подойдет))) но не вы сказали, увы)
  • 0




Посетителей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных пользователей