Перейти к содержимому

Вконтакте Drive2.ru Facebook Instagram

Фотография

Хуже едет


  • Пожалуйста, авторизуйтесь, чтобы ответить
5 ответов в этой теме

#1 Myrz1k

Myrz1k

    Новичок

  • Пользователи
  • PipPip
  • 22 сообщений
  • Город:Молодечно

Опубликовано 08 Сентябрь 2018 - 23:45

Пежо 406 2,2 hdi 2004г.
Начал замечать что машина стала ехать хуже.
1. Хуже разгон. Раньше при разгоне прям чувсьвовал ускорение, в сидушку вдавливало.
2. Разгон на скорости. Еду например 95 и надо обогнать, нажимаю педаль газа, и пока раскочегарится, медленно набирает.
3. Раньше ставил круиз 92км/ч, и в горку машина скорость не скидывала. Сейчас на той же горке машина тормозит , и только выехав на ровный участок опять набирает.
Было такое что ехал почти по ровной дороге, чуть чуть в горку. Решил четвертую выкрутить...в итоге не поехала выше 3200 оборотов.
https://youtu.be/lo4UP-hWjeg
Видос, ехал с небольшой горки, потом ровная дорога. Сразу третья передача, потом 4ая
Понимаю что нужна диагностика, как только появится время, Дима, я к тебе. Но может можно что-то так глянуть? Внешне что-то?
  • 0

#2 Hottab

Hottab

    Мастер

  • Администраторы
  • 264 сообщений
  • Город:Минск

Опубликовано 09 Сентябрь 2018 - 12:30

Попробуй "включить" турбину на максимум. Для этого сними с клапана управления турбиной (на фото под номером 1 с серым разъемом) трубку ( котороя по центру клапана приходит) и заткни ее (можно болтиком М6). Если поехала, возможно проблема в этом клапане.
post-20760-0-50664500-1346146748.jpg
Должно получиться вот так.IMG-754dafeaa4345dad040c6c6658cd5cb0-V.jpg
  • 1

#3 Vlad407

Vlad407

    Местный

  • Пользователи
  • PipPipPip
  • 30 сообщений
  • Город:Минск

Опубликовано 10 Сентябрь 2018 - 18:39

На днях тоже столкнулся с "тупой" машиной(807-й). Тяга с низов почти никакая,на обгон пройти тот ещё квест. Разгонялась очень медленно.Турбина недодувала. 110-120 км ее предел был. Вакуум проверял,клапана менял местами (турбины и егр) ничего не давало результата. По диагностике были малые показания расходомера. Около 300 при заглушенном егр. Промыли расходомер и воздуха стало около 500 и машина ожила. Может тоже дело в расходомере?
  • 1

#4 Hottab

Hottab

    Мастер

  • Администраторы
  • 264 сообщений
  • Город:Минск

Опубликовано 10 Сентябрь 2018 - 21:26

Ждем ответа от автора. По телефону ему тоже советовал промыть расходомер.
  • 0

#5 Myrz1k

Myrz1k

    Новичок

  • Пользователи
  • PipPip
  • 22 сообщений
  • Город:Молодечно

Опубликовано 10 Сентябрь 2018 - 21:37

Первое что попробовал, это то что Дима посоветовал. Машина другая, тянет, ускоряется. Приехав в деревню снял расходомер, промыл жидкостью для чистки корбюратора. Поставил обратно. Трубку пока не надевал. Машина едет отлично, лучше. Потом одел трубку. И машина стала потупее, хотя пару раз вроде нормально. Так что думаю что клапан.
Надо было сгонять в магаз за цементом. Решил опять трубку с клапана снять. Машина даже груженая едет хорошо.
Завтра проверю разгон на 5ой. А после завтра на той горке на круизе, посмотрю как она поедет.
  • 0

#6 Myrz1k

Myrz1k

    Новичок

  • Пользователи
  • PipPip
  • 22 сообщений
  • Город:Молодечно

Опубликовано 12 Сентябрь 2018 - 09:24

Ну, не знаю что помогло.
Подитожу: промыл расходомер, и отсоеденил трубку. Поезлил. Круто. Потом трубку подключил. Сегодня утром ехал... всё супер, могу обгонять, по городу тоже ускорения, машина ожила. В ту горку на круизе 92км/ч заехал без проблем. Если прошлый раз машина не могла заехать и при этом расход не рос, то теперь она едет и расход адекватный.
Дима, спасибо большое)))
  • 0




Посетителей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных пользователей